WordPress4.7.2へアップデートを

1/25、WordPressが4.7.2へアップデートされました。

4.7.1ではセキュリティ問題に対応して62個のバグが修正され、4.7.2ではセキュリティの問題に対応しています。
4.7や4.7.1のままではコンテンツの改ざんを行える脆弱性が報告されています。必ず4.7.2へアップデートしましょう。

WordPressのダッシュボードで[更新]をクリックするだけで行えます。:)

SHARE: